<!DOCTYPE html>
<html class="no-js" lang="de">
<head><meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta charset="utf-8">
<!-- 
	- Created by Koch Kommunikation -

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->




<meta property="og:title" content="GC IN DER RÜCKRUNDE OHNE KÄLLSTRÖM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gcz.ch/news/news/artikel/gc-in-der-rueckrunde-ohne-kaellstroem/" />
<meta property="og:image" content="http://www.gcz.ch/fileadmin/_processed_/csm_20170131_Vertragsaufl%C3%B6sung_Kaelstr%C3%B6m_9f1fbbc8b3.jpg" />
<meta name="description" content="Der aktuelle Captain der Grasshoppers wird in der Rückrunde der laufenden Meisterschaft nicht mehr eingesetzt." />
<meta property="og:description" content="Der aktuelle Captain der Grasshoppers wird in der Rückrunde der laufenden Meisterschaft nicht mehr eingesetzt." />
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no, shrink-to-fit=no">
<meta name="robots" content="index,follow">
<meta name="author" content="Grasshopper Club Zürich">


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_1bd68b828f.1457605910.css" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/css/main.min.1485773026.css" media="all">






<title>GC IN DER RÜCKRUNDE OHNE KÄLLSTRÖM &#124; Grasshopper Club Zürich</title><link href="http://www.gcz.ch/news/news/artikel/" rel="canonical"><link rel="apple-touch-icon" href="apple-touch-icon.png">    <script src="/fileadmin/templates/js/vendor/modernizr.min.js" type="text/javascript"></script>
    <script src="/fileadmin/templates/js/vendor/picturefill.min.js" async></script>
    <!--[if lt IE 9]><script src="/fileadmin/templates/js/vendor/respond.min.js" type="text/javascript"></script><![endif]-->
</head>
<body class="theme-dark">
<header class="header-container">
	<div class="header-meta">
		<div class="container">
			<div class="row"><div class="col col-sm-6"><nav class="menu menu-meta"><ul><li><a href="/club/neue-grasshopper-fussball-ag/geschaeftsstelle/">Kontakt</a></li><li><a href="/club/medien/akkreditierung/">Medien</a></li><li><a href="/">Home</a></li></ul></nav></div><div class="col col-sm-6 hidden-xs"><nav class="menu menu-social"><ul><li><a href="https://www.facebook.com/grasshopperclubzuerich" target="_blank" class="icon icon-facebook-small">Facebook</a></li><li><a href="https://www.instagram.com/gc_zuerich_offiziell/" target="_blank" class="icon icon-instagram-small">Instagram</a></li><li><a href="https://twitter.com/1886_gc_zuerich" target="_blank" class="icon icon-twitter-small">Twitter</a></li><li><a href="https://plus.google.com/117723217077875341495/" target="_blank" class="icon icon-googleplus-small">Google+</a></li><li><a href="/suche/" class="icon icon-search">Suche</a></li></ul></nav><div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" class="form-search" id="search-form">
	<input name="tx_indexedsearch[sword]" type="text"  class="form-control" value="" placeholder="Suchbegriff" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	</div></div>
		</div>
	</div>

	<div class="header-menu container">
		<a href="#" class="menu-toggle"><span class="icon-burger">Menu</span></a><a href="/suche/" class="search-toggle"><span class="icon icon-search-white">Suche</span></a><nav class="menu menu-main"><a href="/" class="logo hidden-print"><img src="/fileadmin/templates/img/logo.png" width="168" height="207"   alt="" ></a><a href="/" class="logo visible-print"><img src="/fileadmin/templates/img/clubs/gc.png" width="63" height="88"   alt="" ></a><ul class="menu-left"><li class="active has-menu-sub"><a href="/news/news/">News</a><div class="menu-sub"><div class="container"><div class="row"><div class="col col-sm-3"><ul><li class="active"><a href="/news/news/">News</a></li><li><a href="/news/galerien/">Galerien</a></li></ul></div><div class="col col-sm-3"><ul><li><a href="/news/social-wall/">Social Wall</a></li><li><a href="/news/icalendar/">iCalendar</a></li></ul></div></div></div></div></li><li class="has-menu-sub"><a href="/saison/kader/">Saison 2016/17</a><div class="menu-sub"><div class="container"><div class="row"><div class="col col-sm-3"><ul><li><a href="/saison/kader/">Kader</a></li><li><a href="/saison/teamfoto/">Teamfoto</a></li><li><a href="/saison/spielplaene/raiffeisen-super-league/">Spielpläne</a></li></ul></div><div class="col col-sm-3"><ul><li><a href="/saison/tabelle/">Tabelle</a></li><li><a href="/saison/trainingszeiten/">Trainingszeiten</a></li></ul></div></div></div></div></li><li class="has-menu-sub"><a href="/nachwuchs/formation/u21/">Nachwuchs</a><div class="menu-sub"><div class="container"><div class="row"><div class="col col-sm-3"><ul><li><a href="/nachwuchs/formation/u21/">Formation</a></li><li><a href="/nachwuchs/preformation/u15/">Préformation</a></li><li><a href="/nachwuchs/footeco/">FooTeCo</a></li></ul></div><div class="col col-sm-3"><ul><li><a href="/nachwuchs/kinderfussball/d11-gc-juve/">Kinderfussball</a></li><li><a href="/nachwuchs/gc-talenttag/">GC Talenttag</a></li><li><a href="/nachwuchs/gc-intern/">GC Intern</a></li></ul></div></div></div></div></li><li class="has-menu-sub"><a href="/club/neue-grasshopper-fussball-ag/geschaeftsstelle/">Club</a><div class="menu-sub"><div class="container"><div class="row"><div class="col col-sm-3"><ul><li><a href="/club/neue-grasshopper-fussball-ag/geschaeftsstelle/">Neue Grasshopper Fussball AG</a></li><li><a href="/club/palmares/">Palmares</a></li><li><a href="/club/gccampus/">GC/Campus</a></li><li><a href="/club/stadion/stadion-letzigrund-zuerich/">Stadion</a></li></ul></div><div class="col col-sm-3"><ul><li><a href="/club/goennervereinigungen/">Gönnervereinigungen</a></li><li><a href="/club/fans/fanclubs/">Fans</a></li><li><a href="/club/medien/akkreditierung/">Medien</a></li><li><a href="/club/gc-fussball-sektion/geschaeftsstelle/">GC Fussball Sektion</a></li></ul></div><div class="col col-sm-3"><ul><li><a href="/club/mitglied-werden/mitgliedschaft/">Mitglied werden</a></li><li><a href="/club/supporter-werden/supporter/">Supporter werden</a></li></ul></div></div></div></div></li></ul><ul class="menu-right"><li class="has-menu-sub"><a href="/tickets/rueckrundenkarte/">Tickets</a><div class="menu-sub"><div class="container"><div class="row"><div class="col col-sm-3"><ul><li><a href="/tickets/rueckrundenkarte/">Rückrundenkarte</a></li><li><a href="/tickets/vip-angebote/">VIP-Angebote</a></li><li><a href="/tickets/vip-programm/">VIP-Programm</a></li></ul></div><div class="col col-sm-3"><ul><li><a href="/tickets/einzeltickets/">Einzeltickets</a></li><li><a href="/tickets/ticketgutscheine/">Ticketgutscheine</a></li><li><a href="/tickets/gruppenanmeldung/">Gruppenanmeldung</a></li><li><a href="/tickets/agbs-ticketing/">AGBs Ticketing</a></li></ul></div></div></div></div></li><li><a href="/shop/">Shop</a></li><li class="has-menu-sub"><a href="/business/unsere-partner/">Business</a><div class="menu-sub"><div class="container"><div class="row"><div class="col col-sm-3"><ul><li><a href="/business/unsere-partner/">Unsere Partner</a></li><li><a href="/business/sponsoringmoeglichkeiten/vip-hospitality/">Sponsoringmöglichkeiten</a></li></ul></div><div class="col col-sm-3"><ul><li><a href="/business/statusleistungen/">Statusleistungen</a></li><li><a href="/business/gc-inside/">GC Inside</a></li></ul></div></div></div></div></li><li class="has-menu-sub"><a href="/kids/kidsclub/informationen/">Kids</a><div class="menu-sub"><div class="container"><div class="row"><div class="col col-sm-3"><ul><li><a href="/kids/kidsclub/informationen/">KidsClub</a></li><li><a href="/kids/kids-camp/informationen/">Kids Camp</a></li></ul></div></div></div></div></li></ul></nav>
	</div>
</header>

<div class="main-container">
	<div class="container">
		
				
						<div class="row">
							<div class="col-md-3 hidden-sm hidden-xs">
								<nav class="menu-side"><ul><li class="active menu-side-hassub"><a href="/news/news/">News<span class="menu-side-toggle js-menu-side-toggle is-active"></span></a><ul><li><a href="/news/news/saisonarchiv/saison-201516/">Saisonarchiv</a></li></ul></li><li><a href="/news/galerien/">Galerien</a></li><li><a href="/news/social-wall/">Social Wall</a></li><li><a href="/news/icalendar/">iCalendar</a></li></ul></nav>
							</div>
							<div class="col-md-9">
								<div class="site-content"><!--TYPO3SEARCH_begin--><div id="c60" class="csc-default">



<div class="news-detail">
	
	

	
		
		<div class="site-head">
			<div class="news-meta">
				

				31.01.2017
			</div>
			<h1 class="heading-block">
				GC IN DER RÜCKRUNDE OHNE KÄLLSTRÖM
			</h1>
			<div class="news-social-share icon-share">
				<ul class="news-social">
					<li>
						<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.gcz.ch%2Fnews%2Fnews%2Fartikel%2Fgc-in-der-rueckrunde-ohne-kaellstroem%2F" target="_blank">
							Twitter
						</a>
					</li>
					<li>
						<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gcz.ch%2Fnews%2Fnews%2Fartikel%2Fgc-in-der-rueckrunde-ohne-kaellstroem%2F" target="_blank">
							Facebook
						</a>
					</li>
					<li class="visible-xs visible-sm">
						<a href="whatsapp://send?text=http%3A%2F%2Fwww.gcz.ch%2Fnews%2Fnews%2Fartikel%2Fgc-in-der-rueckrunde-ohne-kaellstroem%2F" data-action="share/whatsapp/share">
							WhatsApp
						</a>
					</li>
				</ul>
			</div>
		</div>

			
	<ul class="slider slider-news js-gallery" data-dots="true">
		
			
					<li>
						
							


		
				<a href="/fileadmin/user_upload/www.gcz.ch/News/1_Mannschaft/2016_17/Transfers_und_Verlaengerungen/20170131_Vertragsaufloesung_Kaelstroem.JPG" title="" rel="lightbox[myImageSet]" >
					<img src="/fileadmin/_processed_/csm_20170131_Vertragsaufl%C3%B6sung_Kaelstr%C3%B6m_d151208cef.jpg" width="555" height="371" alt="" />
					
						<div class="slider-news-caption">
							GC wird die Rückrunde ohne Källström absolvieren.<br />
<br />
KEYSTONE/Patrick B. Kraemer
						</div>
					
				</a>
			
	

						
						
						
					</li>
				
		
	</ul>


		<div class="news-text">
			<div><p class="bodytext"><b>Der aktuelle Captain der Grasshoppers wird in der Rückrunde der laufenden Meisterschaft nicht mehr eingesetzt.</b></p>
<p class="bodytext">Der schwedische Internationale und seit dem 1. Juli 2015 für den Grasshopper Club Zürich spielende Mittelfeldspieler wird die Mannschaft verlassen. Nach sorgfältiger Analyse und Gesprächen zwischen der Leitung Sport, Trainer und dem Spieler, wurde in gegenseitigem Einvernehmen entschieden, die Rückrunde 2016/17 ohne Kim Källström zu planen. Erst vor wenigen Tagen teilte der Spieler dem Club mit, dass er per sofort nach Schweden zurückkehren will. Private Umstände und die schon länger bestehenden und offensichtlichen Motivationsschwierigkeiten des 35-jährigen Schweden führten zu diesem Entscheid, welcher mit sofortiger Wirkung in Kraft tritt.</p></div><div><p class="bodytext">Auch ohne Källström wird die Leitung Sport der Grasshopper die vom Verwaltungsrat vorgegebeneStrategie, fokussiert und konsequent auf junge und talentierte Spieler zu setzen, fortführen. Die immer besser funktionierende 1. Mannschaft hat in den vergangenen Wochen und Monaten eine Entwicklungvollzogen, welche zuversichtlich stimmt.</p></div><div><p class="bodytext">Källström besitzt einen noch eineinhalb Jahre laufenden Vertrag bis 30. Juni 2018 mit GC. Über die Einzelheiten der Auflösung des nach wie vor gültigen Vertrages wird die Club-Führung mit dem Spieler in den kommenden Tagen verhandeln. Über Neuerungen, resp. Entscheidungen in dieser Sache wird GC umgehend informieren, sobald diese feststehen.</p></div>

			
		</div>

		

		
				
					<div class="news-backlink">
						<a href="/news/news/">
							Zurück
						</a>
					</div>
				
			
	

</div></div><!--TYPO3SEARCH_end--></div>
								
							</div>
						</div>
					
			
	</div>
</div>

<nav class="menu menu-mobile"><ul><li class="has-menu-sub active-firstlevel"><a href="/news/news/">News</a><ul class="menu-mobile-sub"><li><a href="/news/news/">News</a><ul><li><a href="/news/news/saisonarchiv/saison-201516/">Saisonarchiv</a></li></ul></li><li><a href="/news/galerien/">Galerien</a></li><li><a href="/news/social-wall/">Social Wall</a></li><li><a href="/news/icalendar/">iCalendar</a></li></ul></li><li class="has-menu-sub"><a href="/saison/kader/">Saison 2016/17</a><ul class="menu-mobile-sub"><li><a href="/saison/kader/">Kader</a></li><li><a href="/saison/teamfoto/">Teamfoto</a></li><li><a href="/saison/spielplaene/raiffeisen-super-league/">Spielpläne</a><ul><li><a href="/saison/spielplaene/raiffeisen-super-league/">Raiffeisen Super League</a></li><li><a href="/saison/spielplaene/helvetia-schweizer-cup/">Helvetia Schweizer Cup</a></li><li><a href="/saison/spielplaene/uefa-europa-league/">UEFA Europa League</a></li><li><a href="/saison/spielplaene/testspiele/">Testspiele</a></li></ul></li><li><a href="/saison/tabelle/">Tabelle</a></li><li><a href="/saison/trainingszeiten/">Trainingszeiten</a></li></ul></li><li class="has-menu-sub"><a href="/nachwuchs/formation/u21/">Nachwuchs</a><ul class="menu-mobile-sub"><li><a href="/nachwuchs/formation/u21/">Formation</a><ul><li><a href="/nachwuchs/formation/u21/">U21</a></li><li><a href="/nachwuchs/formation/u18/">U18</a></li><li><a href="/nachwuchs/formation/u17/">U17</a></li><li><a href="/nachwuchs/formation/u16/">U16</a></li></ul></li><li><a href="/nachwuchs/preformation/u15/">Préformation</a><ul><li><a href="/nachwuchs/preformation/u15/">U15</a></li></ul></li><li><a href="/nachwuchs/footeco/">FooTeCo</a><ul><li><a href="/nachwuchs/footeco/fe14/">FE14</a></li><li><a href="/nachwuchs/footeco/fe13/">FE13</a></li><li><a href="/nachwuchs/footeco/fe12/">FE12</a></li></ul></li><li><a href="/nachwuchs/kinderfussball/d11-gc-juve/">Kinderfussball</a><ul><li><a href="/nachwuchs/kinderfussball/d11-gc-juve/">D11 GC Juve</a></li><li><a href="/nachwuchs/kinderfussball/e10-gc-juve/">E10 GC Juve</a></li></ul></li><li><a href="/nachwuchs/gc-talenttag/">GC Talenttag</a></li><li><a href="/nachwuchs/gc-intern/">GC Intern</a></li></ul></li><li class="has-menu-sub"><a href="/club/neue-grasshopper-fussball-ag/geschaeftsstelle/">Club</a><ul class="menu-mobile-sub"><li><a href="/club/neue-grasshopper-fussball-ag/geschaeftsstelle/">Neue Grasshopper Fussball AG</a><ul><li><a href="/club/neue-grasshopper-fussball-ag/geschaeftsstelle/">Geschäftsstelle</a></li><li><a href="/club/neue-grasshopper-fussball-ag/geschaeftsleitung/">Geschäftsleitung</a></li><li><a href="/club/neue-grasshopper-fussball-ag/organisation/">Organisation</a></li><li><a href="/club/neue-grasshopper-fussball-ag/verwaltungsrat/">Verwaltungsrat</a></li></ul></li><li><a href="/club/palmares/">Palmares</a></li><li><a href="/club/gccampus/">GC/Campus</a></li><li><a href="/club/stadion/stadion-letzigrund-zuerich/">Stadion</a><ul><li><a href="/club/stadion/stadion-letzigrund-zuerich/">Stadion Letzigrund Zürich</a></li><li><a href="/club/stadion/stadion-hardturm-zuerich/">Stadion Hardturm Zürich</a></li></ul></li><li><a href="/club/goennervereinigungen/">Gönnervereinigungen</a></li><li><a href="/club/fans/fanclubs/">Fans</a><ul><li><a href="/club/fans/fanclubs/">Fanclubs</a></li><li><a href="/club/fans/fanprojekt-gcz/">Fanprojekt GCZ</a></li><li><a href="/club/fans/ig-gc-zueri/">IG GC Züri</a></li><li><a href="/club/fans/gc-bar-saechs-foif/">GC Bar “Sächs Foif”</a></li></ul></li><li><a href="/club/medien/akkreditierung/">Medien</a><ul><li><a href="/club/medien/akkreditierung/">Akkreditierung</a></li><li><a href="/club/medien/downloads/">Downloads</a></li></ul></li><li><a href="/club/gc-fussball-sektion/geschaeftsstelle/">GC Fussball Sektion</a><ul><li><a href="/club/gc-fussball-sektion/geschaeftsstelle/">Geschäftsstelle</a></li><li><a href="/club/gc-fussball-sektion/jahrbuch/2015/">Jahrbuch</a></li></ul></li><li><a href="/club/mitglied-werden/mitgliedschaft/">Mitglied werden</a><ul><li><a href="/club/mitglied-werden/mitgliedschaft/">Mitgliedschaft</a></li><li><a href="/club/mitglied-werden/mitglied-werden/">Mitglied werden</a></li></ul></li><li><a href="/club/supporter-werden/supporter/">Supporter werden</a><ul><li><a href="/club/supporter-werden/supporter/">Supporter</a></li><li><a href="/club/supporter-werden/supporter-werden/">Supporter werden</a></li></ul></li></ul></li><li class="has-menu-sub"><a href="/tickets/rueckrundenkarte/">Tickets</a><ul class="menu-mobile-sub"><li><a href="/tickets/rueckrundenkarte/">Rückrundenkarte</a></li><li><a href="/tickets/vip-angebote/">VIP-Angebote</a></li><li><a href="/tickets/vip-programm/">VIP-Programm</a></li><li><a href="/tickets/einzeltickets/">Einzeltickets</a></li><li><a href="/tickets/ticketgutscheine/">Ticketgutscheine</a></li><li><a href="/tickets/gruppenanmeldung/">Gruppenanmeldung</a></li><li><a href="/tickets/agbs-ticketing/">AGBs Ticketing</a></li></ul></li><li><a href="/shop/">Shop</a></li><li class="has-menu-sub"><a href="/business/unsere-partner/">Business</a><ul class="menu-mobile-sub"><li><a href="/business/unsere-partner/">Unsere Partner</a></li><li><a href="/business/sponsoringmoeglichkeiten/vip-hospitality/">Sponsoringmöglichkeiten</a><ul><li><a href="/business/sponsoringmoeglichkeiten/vip-hospitality/">VIP Hospitality</a></li><li><a href="/business/sponsoringmoeglichkeiten/led-bandenwerbung/">LED Bandenwerbung</a></li><li><a href="/business/sponsoringmoeglichkeiten/bandenwerbeflaechen/">Banden/Werbeflächen</a></li><li><a href="/business/sponsoringmoeglichkeiten/videowall/">Videowall</a></li><li><a href="/business/sponsoringmoeglichkeiten/promoevents/">Promo/Events</a></li><li><a href="/business/sponsoringmoeglichkeiten/media/">Media</a></li><li><a href="/business/sponsoringmoeglichkeiten/kmu-spezial/">KMU Spezial</a></li></ul></li><li><a href="/business/statusleistungen/">Statusleistungen</a></li><li><a href="/business/gc-inside/">GC Inside</a></li></ul></li><li class="has-menu-sub"><a href="/kids/kidsclub/informationen/">Kids</a><ul class="menu-mobile-sub"><li><a href="/kids/kidsclub/informationen/">KidsClub</a><ul><li><a href="/kids/kidsclub/informationen/">Informationen</a></li><li><a href="/kids/kidsclub/mitglied-werden/">Mitglied werden</a></li></ul></li><li><a href="/kids/kids-camp/informationen/">Kids Camp</a><ul><li><a href="/kids/kids-camp/informationen/">Informationen</a></li><li><a href="http://kidscamp.gcz.ch/kids/kids-camp/anmeldung/">Anmeldung</a></li><li><a href="/kids/kids-camp/standorte-termine/">Standorte & Termine</a></li><li><a href="/kids/kids-camp/newsletter/">Newsletter</a></li><li><a href="/kids/kids-camp/sponsoren-und-partner/">Sponsoren und Partner</a></li><li><a href="/kids/kids-camp/galerien/">Galerien</a></li><li><a href="/kids/kids-camp/video/">Video</a></li></ul></li></ul></li><nav class="menu menu-social"><ul><li><a href="https://www.facebook.com/grasshopperclubzuerich" target="_blank" class="icon icon-facebook-small">Facebook</a></li><li><a href="https://www.instagram.com/gc_zuerich_offiziell/" target="_blank" class="icon icon-instagram-small">Instagram</a></li><li><a href="https://twitter.com/1886_gc_zuerich" target="_blank" class="icon icon-twitter-small">Twitter</a></li><li><a href="https://plus.google.com/117723217077875341495/" target="_blank" class="icon icon-googleplus-small">Google+</a></li></ul></nav><div class="tx-macinasearchbox-pi1">
		
<form action="/suche/" method="post" name="searchform" class="form-search" id="search-form">
	<input name="tx_indexedsearch[sword]" type="text"  class="form-control" value="" placeholder="Suchbegriff" />
	<input type="hidden" name="tx_indexedsearch[_sections]" value="0" />
	<input type="hidden" name="tx_indexedsearch[pointer]" value="0" />
	<input type="hidden" name="tx_indexedsearch[ext]" value="0" />
	<input type="hidden" name="tx_indexedsearch[lang]" value="0" />
</form>

	</div>
	</ul></nav>

<footer class="footer-container">
	
		<div class="container">
			<div class="sponsors sponsors-bottom"><div class="row">
		
		
				<div class="col col-md-12 text-center">
			
		
		
		<ul>
			
				<li>
					<a target="_blank" href="http://www.ducksch-anliker.ch/">
						<img src="/fileadmin/user_upload/www.gcz.ch/Sponsoren/duksch-anliker.png" width="152" height="95" alt="" />
					</a>
				</li>
			
				<li>
					<a target="_blank" href="http://www.priora.ch/">
						<img src="/fileadmin/user_upload/www.gcz.ch/Sponsoren/priora.png" width="212" height="95" alt="" />
					</a>
				</li>
			
				<li>
					<a target="_blank" href="http://www.retail.amag.ch/">
						<img src="/fileadmin/user_upload/www.gcz.ch/Sponsoren/amag-zurich.png" width="298" height="95" alt="" />
					</a>
				</li>
			
				<li>
					<a target="_blank" href="http://www.autoneum.com/de">
						<img src="/fileadmin/user_upload/www.gcz.ch/Sponsoren/autoneum.png" width="273" height="95" alt="" />
					</a>
				</li>
			
				<li>
					<a target="_blank" href="http://www.axpo.ch/">
						<img src="/fileadmin/user_upload/www.gcz.ch/Business/partner/saison_16-17/Sponsorenbalken/axpo.png" width="185" height="95" alt="" />
					</a>
				</li>
			
				<li>
					<a target="_blank" href="http://www.digitalstrom.com/">
						<img src="/fileadmin/user_upload/www.gcz.ch/Sponsoren/digitalstrom.png" width="189" height="95" alt="" />
					</a>
				</li>
			
				<li>
					<a target="_blank" href="http://www.ochsnersport.ch/">
						<img src="/fileadmin/user_upload/www.gcz.ch/Sponsoren/ochsner.png" width="185" height="95" alt="" />
					</a>
				</li>
			
				<li>
					<a target="_blank" href="http://www.swisswindows.ch/">
						<img src="/fileadmin/user_upload/www.gcz.ch/Business/partner/saison_16-17/Sponsorenbalken/swiss_windows.png" width="211" height="95" alt="" />
					</a>
				</li>
			
				<li>
					<a target="_blank" href="http://www.puma.com/">
						<img src="/fileadmin/user_upload/www.gcz.ch/Sponsoren/puma.png" width="169" height="95" alt="" />
					</a>
				</li>
			
				<li>
					<a target="_blank" href="http://www.hrs.ch/">
						<img src="/fileadmin/user_upload/www.gcz.ch/Sponsoren/hrs.png" width="172" height="95" alt="" />
					</a>
				</li>
			
		</ul>
		
		</div>
			
		
	</div></div>
		</div>
	

	<div class="footer-sitemap visible-md visible-lg"><div class="container"><div class="row"><div class="col col-md-4"><div class="menu-sitemap"><div class="row"><div class="col col-sm-6"><ul><li><a href="/news/news/">News</a></li><li><a href="/news/galerien/">Galerien</a></li><li><a href="/news/social-wall/">Social Wall</a></li><li><a href="/sitemapnavigation/sitemap-links/online-shop/" target="_blank">Online-Shop</a></li></ul></div><div class="col col-sm-6"><ul><li><a href="/saison/kader/">Kader</a></li><li><a href="/saison/spielplaene/raiffeisen-super-league/">Spielpläne</a></li><li><a href="/saison/trainingszeiten/">Trainingszeiten</a></li></ul></div></div></div></div><div class="col col-md-4"><a href="/"><div class="sitemap-claim"><img src="/fileadmin/templates/img/claim_mir_hoppers.png" width="408" height="263"   alt="" ></div></a></div><div class="col col-md-4"><div class="menu-sitemap"><div class="row"><div class="col col-sm-6"><ul><li><a href="/club/stadion/stadion-letzigrund-zuerich/">Stadion</a></li><li><a href="/club/fans/fanclubs/">Fans</a></li><li><a href="/tickets/einzeltickets/">Einzeltickets</a></li><li><a href="/tickets/rueckrundenkarte/">Saisonkarten</a></li></ul></div><div class="col col-sm-6"><ul><li><a href="/club/neue-grasshopper-fussball-ag/organisation/">Organisation</a></li><li><a href="/kids/kids-camp/informationen/">KidsCamp</a></li><li><a href="/business/sponsoringmoeglichkeiten/vip-hospitality/">Sponsoring</a></li><li><a href="/business/gc-inside/">GC Inside</a></li></ul></div></div></div></div></div></div></div>

	<div class="footer-meta">
		<div class="container">
			<div class="row">
				<div class="col col-md-8 col-md-push-4">
					<nav class="menu menu-sections"><div class="menu-label">GC Sektionen</div><ul><li><a href="http://www.grasshopper-club.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/club.png" width="64" height="64"   alt="" ></a></li><li><a href="http://www.gcz.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/fussball.png" width="62" height="64"   alt="" ></a></li><li><a href="http://www.gc-rudern.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/rudern.png" width="64" height="64"   alt="" ></a></li><li><a href="http://www.gc-tennis.ch/ouvert/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/tennis.png" width="64" height="64"   alt="" ></a></li><li><a href="http://www.gc-tennis.ch/couvert/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/tennis-couvert.png" width="52" height="64"   alt="" ></a></li><li><a href="http://www.gc-landhockey.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/landhockey.png" width="64" height="64"   alt="" ></a></li><li><a href="http://www.gc-eishockey.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/eishockey.png" width="64" height="50"   alt="" ></a></li><li><a href="http://www.gc-handball.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/handball.png" width="64" height="64"   alt="" ></a></li><li><a href="http://www.gc-curling.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/curling.png" width="64" height="54"   alt="" ></a></li><li><a href="http://www.gc-squash.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/squash.png" width="64" height="64"   alt="" ></a></li><li><a href="http://www.gc-unihockey.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/unihockey.png" width="64" height="64"   alt="" ></a></li><li><a href="http://www.gc-rugby.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/rugby.png" width="62" height="64"   alt="" ></a></li><li><a href="http://www.gc-basketball.ch/" target="_blank"><img src="/fileadmin/templates/img/icons/sections/basketball.png" width="64" height="64"   alt="" ></a></li></ul></nav>
				</div>

				<div class="col col-md-4 col-md-pull-8">
					<nav class="menu menu-footer"><ul><li><a href="/">Home</a></li><li><a href="/club/neue-grasshopper-fussball-ag/geschaeftsstelle/">Kontakt</a></li><li><a href="/impressum/">Impressum</a></li></ul></nav>
					<a href="http://www.koch-k.ch" target="_blank">by koch-k.ch</a>
				</div>
			</div>
		</div>
	</div>

	<a href="#" class="js-scroll-up scroll-up visible-xs"><span class="icon icon-arrow-up">Nach oben</span></a>
</footer>

<div class="member-area">
		<div class="container">
			<div class="member-area-toggle js-member-area-toggle">
				<span>Mitglied werden!</span>
				<span class="toggle-indicator"></span>
			</div>
			<div class="hidden">
				<div class="member-area-content">
					<div class="row">
						
							<div class="col col-sm-6">
								<h3>Mitgliedschaft</h3>
								<p>
									Als Mitglied profitieren Sie von vielen Vorteilen rund um GC. Teilen Sie mit uns die Leidenschaft und melden Sie sich heute noch an.
								</p>
								<div class="btn-wrapper">
									<a href="/club/mitglied-werden/mitgliedschaft/" class="btn">Mehr Infos</a>
								</div>
							</div>
						
							<div class="col col-sm-6">
								<h3>KidsClub</h3>
								<p>
									Für alle Kids bis und mit dem 13. Lebensjahr gibt’s blauweisse Überraschungen. Werde Teil des KidsClubs und sichere dir dein ganz perönliches Willkommensgeschenk.
								</p>
								<div class="btn-wrapper">
									<a href="/kids/kidsclub/informationen/" class="btn">Mehr Infos</a>
								</div>
							</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
<script src="/fileadmin/templates/js/vendor/jquery.min.1434983593.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/vendor/jquery-ui.min.1434983593.js" type="text/javascript"></script>
<script src="/typo3temp/javascript_9a38f34785.1454493985.js" type="text/javascript"></script>
<script src="/fileadmin/templates/js/main.min.1485177636.js" type="text/javascript"></script>

<script async defer
    src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAHQJ7XamAH1QiU63BA_-X7F1Fdem4ebNc&callback=initMap">
    </script>    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', 'UA-30203186-1', 'auto');
    ga('send', 'pageview');    
    </script>
</body>
</html>